24 mars 2019

IC7300 : Pannes rencontrées

La majorité des radioamateurs n'ont évidemment pas rencontré de problème avec ce poste décamétrique mais un radioamateur averti en vaut deux :http://radioamateur.forumsactifs.com/t2208-ic7300-pannes-rencontreesJe tiendrais personnellement compte du risque de panne en cas de surtension...Cordialement,Ludovic Vuillermet - F5PBGhttp://f5pbg.free.fr

15 avril 2017

Amplificateur HF 6 EA4BQN : Panne , reste éteint

Voici un retour d'expérience sur une panne rencontrée à plusieurs reprises sur l'amplificateur HF6x de EA4BQN. Cela n'enlève en rien l'intérêt de ce genre d'amplificateur dont la conception est sérieuse et intéressante, notamment au niveau de l'ergonomie dans le cadre d'un dépannage éventuel : http://radioamateur.forumsactifs.com/t2037-amplificateur-hf-6-ea4bqn-panne-reste-eteint Cordialement,Ludovic Vuillermet - F5PBGhttp://f5pbg.free.fr
15 juin 2016

FT840 Yaesu : Panne totale - L'émetteur-récepteur ne s'allume pas (uniquement rétroéclairage du S-mètre)

Voici un retour d'expérience suite à aide au dépannage à distance que je propose aux radioamateurs et aux amateurs radio qui le souhaitent. Je demande en contre-partie des photographies afin de pouvoir réaliser ce genre de retour d'expérience :http://radioamateur.forumsactifs.com/t1970-ft840-yaesu-panne-totale-l-emetteur-recepteur-ne-s-allume-pas-uniquement-retroeclairage-du-s-metreJe ne peux que conseiller aux possesseurs de ce poste de vérifier l'état de la résistance R2213, notamment.Cordialement,Ludovic Vuillermet -... [Lire la suite]
Posté par f5pbg à 19:34 - - Permalien [#]
Tags : , , , , , , , , , , ,
06 mars 2015

Yaesu FT100 : Absence de démarrage (suite court-circuit nappe) (radioamateur)

A lire surhttp://radioamateur.forumsactifs.com/t1819-ft100-absence-de-demarrage-suite-court-circuit-nappeCordialement,Ludovic Vuillermet - F5PBGhttp://inforadio.free.fr
Posté par f5pbg à 09:49 - - Permalien [#]
Tags : , , , , , , , , , , , ,
12 janvier 2015

Ecran Philips 170A : Problème / Panne d' allumage

Un retour d'expérience ne s'appliquant pas qu'aux écrans d'ordinateur... Il ne faut parfois pas chercher très loin pour le dépannage de panne :http://radioamateur.forumsactifs.com/t1783-ecran-philips-170a-probleme-d-allumageCordialement,Ludovic Vuillermet - F5PBGhttp://f5pbg.free.fr
08 août 2013

IC7000 : clic de relais à l'allumage mais le poste reste éteint (radioamateur)

Retour d'expérience à lire surhttp://radioamateur.forumsactifs.com/t1516-ic7000-clic-de-relais-a-l-allumage-mais-le-poste-reste-eteintCordialement,Ludovic Vuillermet - F5PBGhttp://f5pbg.free.fr
Posté par f5pbg à 13:29 - - Permalien [#]
Tags : , , , , , , , , , , ,
28 juillet 2013

Emetteur-récepteur qui s'éteint et se rallume suite à passage en émission ( E/R radioamateur FT847 , IC7000 , etc...)

A lire surhttp://radioamateur.forumsactifs.com/t1512-emetteur-recepteur-qui-s-eteint-et-se-rallume-suite-a-passage-en-emission-e-r-radioamateur-ft847-ic7000-etcCordialement,Ludovic Vuillermet - F5PBGhttp://f5pbg.free.fr
Posté par f5pbg à 23:58 - - Permalien [#]
Tags : , , , , , , , , , ,